Standard Operating Procedure for the HPLC-ICP-MS System
By Celina Dozier
Fall 2017

Introduction

This document is only for operation of the HPLC and ICP-MS instruments to obtain data. It contains no
maintenance procedures for either instrument or for the column. Make sure you have a basic knowledge of
the theory behind chromatography and ICP-MS analytical methods before beginning. It is also very
important to know how to maintain the column so that it has a long life. Refer to manuals and talk to the lab
manager for assistance.

Equipment

Hardware

Waters 2690 Chromatography System

Elan DRC-e ICPMS

Computer #1 for controlling the HPLC

Computer #2 for controlling the ICP-MS and processing data

Hardware Connections

If the instrumentation is in continuous use, this section can likely be ignored. However, if there was a
switching of devices and computers, make sure these connections are correct before starting.

The Nexion Cable must be connected from the Auxiliary 1/0 on the right side of the ICP-MS to the back of
the HPLC. Refer to last page of this document for photo.

Software
Empower for HPLC on Computer #1
Elan and Chromera on Computer #2 (Use user profile: ICPMS User; no password required)

References

On Computer #2
e Chromera User’s Guide: A thorough manual about using the Chromera Software. (Most useful)
e Chromera Tutorial: Uses example data to teach you about making methods and processing data.
e Chromera Manager User’s Guide: Manual for the Chromera Manager.

Hard Copies
e Elan DRC-e Hardware Guide

Perkin Elmer Representative: Peter Cannon
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I ICP-MS Start-Up and Daily Performance Check

A. On Computer #2, open the Elan software.

B. Click on the Instrument icon on the toolbar. ™tment The system status bar should be
Yellow and read “Not Ready.” (If the status is Red and reads “No Communication,”
refer to the troubleshooting section.)

C. Turn on gas (Argon): Open valve on tank and valve on the wall.

D. Check gas pressure in tank (Argon). The delivery pressure should be at least 60 psi.

E. The status bar should now be Green and read “Ready.” If not, make sure that there is
gas being delivered to the instrument.

F. Place sample line in beaker with MilliQ water. Place tubing on peristaltic pump.

G. File>Open Workspace. Select “Daily Performance.”

H. Click back on the Instrument window and click “Start” for plasma.

l. The blue Ignition Sequence bar will start to progress.

J. The vacuum pressure should be less than 107 torr. Check that water is being drawn up
the tube.

K. When the ignition sequence is complete, you will hear a pop sound and the diagram
of the instrument in the window should be green and read “Ready.” (If you hear the
pop sound and the instruments aren’t all green, it may be necessary to click “Start”
again.)

L. Wait 10-15 minutes for the plasma to warm up before performing the Daily
Performance Check.

M. Fill the container labeled daily performance (a quarter to a half) with Daily
Performance Check solution (ELAN 6100 Setup Solution).

N. Switch the feed tube from the beaker of MilliQ water to the beaker with Daily
Performance Solution.

P

0. Click on the Sample icon in the toolbar. ==

P. Click “Analyze Sample”.

Q. When the run is complete, a report will print be generated and you will be asked to

save it. To view the report on-screen, select Rpt View. e
In this report:
e Mg must be > 50,000
e |n must be > 250,000
e Ur must be > 200,000
e Net Intensity mean of CeO should be <3% (0.03)
e Bkgd Intens. Mean should be <1
1 If the last two values are not satisfied, wait 5-15 minutes and run again.
2 Fill in values in the Log book (Populate all fields, including your name, today’s date,
and the vacuum pressure (found in the Instrument window)).
R. Important: To not waste solution, remove the tubing from the Daily Performance
Solution before continuing.
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Il. HPLC Start-Up

A. Prime Eluent Lines. If the eluent lines you will be using are dry (Dry Prime) or if you are
changing eluents (Wet Prime), you need to prime the lines before starting.
1. Dry Prime. On HPLC instrument, click “Direct Function,” then “Dry Prime.” You will
need to click on the button that corresponds to the line you want to prime, (ex. “Open
A”) and insert the duration (about 3 minutes. You should see the solvent moving
through the tubing while the prime is happening. If not, prime again.).

2. Wet Prime. On HPLC instrument, click “Direct Function,” then “Wet Prime.” Insert flow
rate (Standard is 7.5 mL/min) and duration (about 3-5 min).
B. Put the end of the effluent tubing from the column into a beaker.

C. Check the fluidic path for leaks. Bottle C should be MilliQ water. On HPLC instrument,
use the number pad and arrows to insert 100% C and 1 mL/min flow rate.

1. Look for leaks at any column connection.
a) If there are no leaks, press the “Stop Flow” button and continue to Step D.
b) If there is a leak, stop the flow and adjust connections. Continue to test with
water until there are no leaks.
D. On Computer #1, open Empower software (Username: system Password: manager).
1. Select the “Run Samples” Icon.

2 Select the Project Name. (Use “Celina”)
3. Select “PDA,” then OK.
4 A new window appears for HPLC control and to build a sequence.

*Section Il assumes you already have set up methods that you will use for both instruments. If not, go to
section VIl first.

lll. Run A Sequence

A Empower Instructions.
1. Condition/Equilibrate Column. Pump mobile phase through the column to equilibrate
the system. (The effluent from the column should still be flowing to a waste beaker).
a) At the bottom of the window, select the instrument method you will use from

the dropdown list then click “Setup”.

[netrument b ethod:

Edit b oritor Setup |
2. Put sample vials into trays.
3. Insert your sample information into the table. (Reminder: Empower is only used to

pump sample through the column and into the ICP-MS. It is not used for data
collection and processing.) Columns:
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a) Vial (Corresponds to location in tray)

b) Sample Name

c) Injection Volume (Max is 100 pL- Capacity of Sample Loop)

d) # of Injections

e) Method Set/Report Method

f) Run Time (This is the same as the run time in your Chromera method.)*

4, Insert a line for the shut down method to run at the end of the sequence.
5. If you want to save this as a Sample Set Method for future use, click File=>Save

Sample Set Method As...

B. Chromera Instructions.
1. Click Chromera icon in Elan CE& . Elan minimizes and Chromera opens. (Takes a few
seconds to respond.) o —
2. Click on the Sequence Category. Er
3. File>New Sequence 3 sequence
4. Fill out sequence table. —~J:p‘"7

a) Name: Name of Sequence ::TW—

b) Description (Optional)

c) Group: Select an existing group or type a new group name.

d) Sample Type: Standard, Sample, Blank, etc.

e) Sample Name

f) Method: Click in the box and you will be taken to a window that has a list of
methods organized by Group. Select your method and click “Open”.

g) Standard: If you indicated the Sample Type as “Standard,” this column will be
active and you will need to select the level of the standard based on your
method.

h) Injections: Must be the same as in Empower

i) Dilution Factor: If you diluted your sample, Chromera will calculate the actual
concentration, based on what you insert here. Default is 1.

i) Sample Description (Optional)

k) Internal Standard (Optional): Select the internal standard as indicated in your
method.

5. Insert a line (using the same parameters as the other samples) for the Empower shut
down method to run at the end of the sequence.2
6. If you want to save this sequence for future use, click File->Save Sequence As...
C. Start Run.
1. Important: Make sure everything is correct in both sequence tables.?

LA sequence can have samples that run with different methods. Just ensure that each Empower method has a corresponding
Chromera method, and vice versa.

? Chromera has a shut down option (turns off plasma) that appears by choosing “Wash” as the Sample Type and clicking the
dropdown box in the Decision Point Type column. However, it appears that this does not operate with this HPLC-ICP-MS system.
* For some sequence table parameters, it really doesn’t matter if what is entered into Chromera is different than what’s in
Empower as they both have different functions. But to make your life easier, it’s best to match up everything.
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Connect the effluent tubing from the column to the inlet to the ICP-MS (Make sure
the connection is secure).

Begin flow of mobile phase and check again that there are no leaks and that the
pressure is steady. On the HPLC, click on the “Next Page” button and ensure that Delta
PSl is less than 25.

In Chromera, click the green play button gto start the sequence. A window should
pop up at the bottom right that says “Waiting for Manual Injection”.

In Empower, click the green circle @to start the sequence run.

a) A window will open asking you to give the sequence a name. Type in a name.
b) Do NOT input your Shutdown method here.
c) Click OK.

The sequence will begin.
Wait for chromatogram to appear in Chromera before leaving.
If you see error(s) in the sequences...

a) Click the red stop buttons on both Chromera and Empower. (Chromera will
abort immediately, but the Empower will give you options.)

b) Make the necessary changes to the sequence(s) and Save.

c) Restart sequence. You can either start at the beginning or select the rows you

want to inject by highlighting them in both sequence tables. Then click the
green start buttons again.

IV. Shut Down and Clean Up

A. Once your run is complete, your shut down method should have stopped the flow of
mobile phase. If there is still flow, press the “Stop Flow” button on the HPLC.

&

In Elan, click the Instrument icon. Click “Stop” under Plasma.

C. Rotate the valves on the wall and dewar to stop Argon flow.

V. Processing Data

A View Data.
1. In Chromera, click on “Post Run” in the toolbar.
2. File>Open Data
3. Select the sequence or specific samples you want to open.
4 Click Open. The data will now appear in the Post Run window with the chromatogram
at the top and results table at the bottom.
5. Select sample rows to view results and corresponding chromatograms.
6. If you are satisfied with the integration, skip to Step B.
7. If you are not satisfied with the integration, you may either alter the method entirely

to apply to the data set or alter the method for an individual chromatogram.
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a) Alter Entire Method.
(1) Actions—>Graphic Method Editor

(2) Change parameters as desired. The new integration can be
immediately seen on the chromatogram.
(3) If you want to see how the new integration will affect the results of the

current chromatogram, Actions—>Reprocess Current Chromatogram,
then Actions—>Show Results. A window will pop up with a results table.

(4) Repeat steps (2) and (3) until the integration is satisfactory.

(5) File->Save Method

b) Individual Chromatogram(s).

(1) Actions—>Peak Integration Review

(2) Change parameters as desired. The new integration can be
immediately seen on the chromatogram.

(3) If you want to see how the new integration will affect the results of the
current chromatogram, click Actions=>Reprocess Current
Chromatogram, then click the Results tab at the bottom of the window.
The results table will appear with the newly processed results.

(4) Repeat steps (2) and (3) until the integration is satisfactory.

(5) File->Save Results

B. View Calibration Curve (Skip to Step C if there was no Standard Sample Type in your
sequence).

1.

Click on “Method” in the toolbar. Then click Calibrations and Channels View. You
should see your calibration curves under the Summary Tab.

2. Click the Details tab (or double click the curve) to view the detailed curve and other
information.
3. You may change any parameter as desired here and the calibration curve will
immediately adjust. (e.g., to exclude certain points, expand the table and uncheck the
“In Use” option.)
4. File—>Save Method
C. Reprocess Data. (Important: If you made changes to the method in Steps A or B that

you want applied to the data, you will need to reprocess.)

1. Click on “Reprocess” in the toolbar.

2. File>Open Data

3. Select the sequence you want to reprocess. Click Open.

4. The Sequence appears in the “Sequence” tab.

5. Decide if you want to reprocess the current sequence or only a few samples (by
putting a check mark in the box).

6. Click the green play button 2 The data will be reprocessed with the new method
parameters.

7. Click on the Results tab to see the reprocessed data. To see the chromatograms, you
will need to go to Post Run and open the data again.

D. Repeat Steps A - C, until you are satisfied with the results.
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VI. Export Data

A. Calibration Curve.
1. Click on “Method” in the toolbar. In the method tree, highlight “Calibrations”,
“Channels View.”
2. Click the Details tab.
3. Export.
a) Excel. Click Export Calibrations. Name the file and select location.

b) PDF. File=>Print Method... Select “Calibration Report”. For Printer, choose
CutePDF Writer. For Calibration Report template, select the desired template.
Click OK. The report will generate (takes about 30 seconds). Name the file and
select location.

B. Sample Run Data.
1. Click on “Post Run” in the toolbar.
2. Make sure the data you want to export is in the window. If not File>Open Data.
3. Export.
a) Excel. Right click in any area of the table and select “Save to Spreadsheet”.

Name the file and select location.

b) PDF. In the Data Tree on the left, highlight the name of the sequence (to create
a report for the entire sequence) or highlight the name of the sample (to
create a report for just that sample). File=>Print Report. For Printer, choose
CutePDF Writer for Report temple, select the desired template. Click OK. The
report will generate (takes about 30 seconds). Name the file and select
location.
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*Start here for create new methods.

VII.

Instrument Method Set Up- HPLC/Empower

Method organization in Empower. Processing Method and Report Method are not used in Empower for the HPLC-
ICP-MS System.

Go to Edit>New Method Set...

Select “No” when Wizard Window pops up.

In the Method Set Editor Window, either use the dropdown to select an existing
Instrument Method or click “Edit” to make a new Instrument Method.

The Instrument Method Editor will appear.

Right click on the 996 PDA icon, either select “Delete Instrument” or “Turn Off” as you
will not use the PDA detector for the HPLC-ICP-MS system.

Select the W2690/5 icon for the LC.

Go through each tab and select the appropriate parameters for separating your

species.
1. General: Leave Defaults
a) Stroke Volume: The stroke volume limits the flow rate for the system. This may
need to be changed depending on the flow rate necessary for your analysis.
2. Degas: Leave Defaults. Make sure Degas Mode is “On”.
3. Events: None
4, Flow:
a) Pressure Limits- High 4000, Low- 0
b) Programmed Flow- Designate if you want Gradient or Isocratic
c) Insert flow settings necessary for your analysis
5. Temperature:
a) Toggle Enable/Disable for Column Temperature; insert Target and acceptable
Range
b) Toggle Enable/Disable for Sample Temperature; insert Target and acceptable
Range
6. Solvents: Type names of the solvents in the desired location. Leave C for MilliQ Water.
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7. Channel: This is to monitor different parameters during your run, e.g. if there is a
pressure problem that you are interested in. Used for only specific occasions.
File=>Save As... Insert a name for your method and add “Instrument Method” to the
end for clarity.

Back in the “New Method Set Editor” Window, the method you just created should be
highlighted.

File=>Save As... Insert a name for the method set and add “Method Set” at the end for
clarity.

Shutdown Method. Create a shutdown method and a corresponding Method Set using
the above steps. This method should be a gradient method that switches the mobile

phase to the column storage solution and slowly decreases the flow rate to 0 mL/min.

VIll. Instrument Method Set Up- ICP-MS/Elan/Chromera

monw

= u MNew Method Example
= ':.3] Instruments
# DRCe1
= |53 Channels
/1 DRCe1
= JAs, Peaks
E Channels View
= kf Calibrations
[l Set Up Standards
E Channels View
= E Reports
= =% DRCe-1

Click the Chromera Icon on the right-most side of the toolbar “erers | Elan will [
minimize and Chromera software will open. (Takes a few seconds to respond.) [

Click on “Method” on the toolbar. ﬁm
File=> New Method \éj

Type a Name for the Method, Group, and a Method Description (optional).
Click on Instruments in the method tree. The instrument method window opens.*

1. Insert the basic settings.
a) Run Time
b) Tuning File: Select Default.tun
c) Optimization File: Select Default.dac
d) Mode: Standard, DRC A, DRC B (Standard unless using a collision gas)
2. Insert the advanced settings.
a) Auto Lens: On
b) Detector Mode: Pulse
c) Sampling (pts/s): (This is a calculated value) = 1 / (Dwell Time * # Isotopes)
d) Reading: (This is a calculated value) =total run time / (Dwell Time * # Isotopes)
e) Short Settling Time in Use: Uncheck
3. Insert the analyte(s) of interest.
a) A window with the periodic table will open. Here you will select the analyte(s)
by specifying the isotope(s).
b) Uncheck MSIS (mass spectral internal standard).
c) The Dwell Time, RPa, and RPq are populated automatically, but can be
changed.
File->Save

You may create a shutdown method for Chromera. The only benefit would be that it
can be a shorter run time than the method created for sample analysis. Refer to
Footnote #2.

* These settings are mostly suggestions. Upon familiarization with the instrumentation software, make changes as necessary for

your work.
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*You will need a relatively high concentration standard (1 mg/L) containing your analyte(s) of interest for
Section IX.

IX. Optimize Instrument Method for Chromatographic Separation
A. Condition/Equilibrate Column. Pump mobile phase through the column to equilibrate
the system. (The effluent from the column should still be flowing to a waste beaker).
1. At the bottom of the window, select the instrument method you will use from the
dropdown list then click “Setup”.

[nztrument b ethod:

E dit k amitar Setup

2. Check again that there are no leaks and that the pressure is steady. On the HPLC, click
on the “Next Page” button and ensure that Delta PSl is less than 25.

3. Let the mobile phase continue to be pumped into the column for at least 5 minutes.
4, Stop the flow.
5. Connect the effluent tubing from the column to the inlet to the ICP-MS (Make sure
the connection is secure).
6. Restart flow of mobile phase.
B. Put sample vial(s) into tray.
C. In Chromera
1. Select “Run Time” in the toolbar.
2. Select “Single Run” mode.
3. File>Open Method and select the method you just created in Section VIII. Click Open.
4. Click the “Apply” button. A window will flash at the bottom right that says “Waiting
for Manual Injection”.
D. In Empower
1. Click the “Single” tab at the bottom of the window.
[<T» I\ Sinale {Samples £ Sample Sets £ Running £
2. Type the sample name.
3. Function: Inject Samples
4, Method Set: Select the Method Set you created in Section VII.
5. Insert Vial, Injection Volume, and Run Time (make sure this is the same as the run

time in the Chromera method).

. . g
6. Click on the Inject button.
E. The system will run the sample through the column and the ICP-MS and the plot will
appear in Chromera.

F. When the sample run is complete, click the stop flow button in Empower. ﬂ
G. To view the completed chromatogram, click “Post Run” in the toolbar. File>Open
Data and select the sample from the table. Click “Open”.
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1.

2.

If you are not satisfied with the chromatographic separation, you will need to alter the
methods as necessary (Sections VIl and VIIl), and rerun the sample.
If you are satisfied with the separation, move on to Section X.

*You cannot do this portion until you have a chromatogram with the analyte(s) of interest. Go to

Section IX first.

X. Processing Method Set Up

A. Click on Peaks in the tree. This is to set the processing parameters.

1.
2.

Actions—> Edit Method Graphically

A window will open for you to select data. Choose a chromatogram to set the
processing method. Click Open. (You can select another chromatogram with
File>Open Data.)

B. Setting the Bunching Factor (BF)°

1.
2.

3.

Click in the Bunching Factor field.

Hold down the Ctrl key, click and hold the left mouse button, and drag the pointer
across the width of the narrowest peak (this is called Ctrl, click, and drag) to set the
Bunching Factor for the method.

The appropriate Bunching Factor value is automatically filled in.

C. Setting the Noise Threshold (NT) and Area Threshold (AT)

1. Click in the Noise or Area Threshold field.

2. Hold down the Ctrl key click and hold the left mouse button and drag the pointer
across the region of baseline noise (Ctrl, click, and drag) to set the Noise or Area
Threshold for the method.

3. Select a representative section of baseline to use for calculating the Noise and Area
Threshold values for the chromatogram.

4. The appropriate NT and AT Threshold values will be filled in automatically.

D. Actions=>Reprocess Current Chromatogram.

m

Actions—>Show Results. The current peak information displays in a pop-up window

that is always on top and is automatically updated with every new reprocessing.

F. Selecting Analytes. Insert components in the components table, including retention
time and an internal standard, if applicable.

G. Setting Up Standards.

1.

2.
3.
4

5.

Expand the Calibration heading in the method tree and click “Set Up Standards”
Name each standard level.

Insert the levels (concentrations) into the table and select the units.

Click “Channels View” in the method tree, and then the Summary tab. There will be a
box corresponding to each analyte you added in Step X.F. This is where your
calibration curves will appear once a sequence is run with standards.

Click the Details tab. Here you can select various parameters for your calibration.

H. File=>Save Method.

> Copied directly from Chromera Tutorial, pp. 32-33. Photos are included.
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XI. Troubleshooting6

ICP-MS

Issue

Cause

Fix

The Instrument diagram in Elan is
red and says “No Communication’

)

GPIB manager not communicating
with Elan software

Shut down vacuum, turn off
computer, press system reset
button (on left side of ICP-MS),
press this button again, restart
computer, open Elan software,
and turn vacuum back on.

HPLC

Issue

Cause

Fix

HPLC is not responding to
commands in Empower software.

Specifics unknown but
communication issue.

Power off the HPLC and close Elan
software (all windows). Wait one

minute. Power on HPLC and open
Elan.

The system pressure is not
increasing

The column is dry or the line has
not been primed enough.

Or

There is a leak.

Prime line again.
Or

Slowly increase flow rate to
desired level.

Connections in back of HPLC. The yellow circle corresponds to the Nexion cable (slot 1: red; slot 2: black).

® Add on to these tables as issues arise.
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